Контакты

 Skype: Magnumv44

 Telegram: Magnumv44

 Адрес электронной почты защищен от спам-ботов. Для просмотра адреса в браузере должен быть включен Javascript.

Joomla

Буквально на днях вышел очередной патч для популярной CMS Joomla, который закрывает очень критическую уязвимость в данной CMS!!

Суть ее заключается в отсекании запроса дающего возможность выполнить любой код! По этому владельцам сайтов на Joomla настоятельно рекомендуется обновится до последней версии Joomla 3.4.6!

Если вы не успели этого сделать, то ищите в логах доступа код:

JDatabaseDriverMysqli или O:

Материал по теме: статья на сайте xakep.ruобсуждение на русскоязычном форуме Joomla, подробное описание уязвимости.